CORDOBA AIRSOFT CLUB
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Conectarse

Recuperar mi contraseña

Mayo 2022
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

Los posteadores más activos de la semana
tanke
Problema al montar un mosfet  Vote_rcapProblema al montar un mosfet  Voting_barProblema al montar un mosfet  Vote_rcap 
Geckozz
Problema al montar un mosfet  Vote_rcapProblema al montar un mosfet  Voting_barProblema al montar un mosfet  Vote_rcap 
Sensei
Problema al montar un mosfet  Vote_rcapProblema al montar un mosfet  Voting_barProblema al montar un mosfet  Vote_rcap 
Sbreik
Problema al montar un mosfet  Vote_rcapProblema al montar un mosfet  Voting_barProblema al montar un mosfet  Vote_rcap 
Barracuda
Problema al montar un mosfet  Vote_rcapProblema al montar un mosfet  Voting_barProblema al montar un mosfet  Vote_rcap 

Visitas
Page Rank
Calcular Page Rank

Problema al montar un mosfet

2 participantes

Ir abajo

Problema al montar un mosfet  Empty Problema al montar un mosfet

Mensaje por Invitado Vie 04 Ago 2017, 12:32

Buenas. Hace poco me documente con videos y paginas sobre como montarle un mosfet a mi replica.compre los componente y con mucho cuidado lo monte,paso a paso. El problena es, que al montar el circuito y enchufarle la bateria,empieza a fucionar solo, sin pulsar gatillo ni nada. Alguien tiene alguna idea de que puede ser? Gracias

Invitado
Invitado


Volver arriba Ir abajo

Problema al montar un mosfet  Empty Re: Problema al montar un mosfet

Mensaje por Sbreik Mar 08 Ago 2017, 17:49

Revisaría las conexiones, o incluso las soldaduras, eso es que el circuito de corriente está cerrado, cuando debería estar abierto hasta que lo cierres manualmente al pulsar el gatillo

_________________________________________________
Nunca apuntes con un arma si no eres capaz de dispararla
Sbreik
Sbreik

Mensajes : 513
Puntos : 593
Fecha de inscripción : 19/03/2016
Edad : 35

Volver arriba Ir abajo

Problema al montar un mosfet  Empty Re: Problema al montar un mosfet

Mensaje por Invitado Mar 08 Ago 2017, 18:35

creo que se ha jodido el mosfet a la hora de soldar y se a quedado cerrado. probare con otro a ver que tal.Gracias

Invitado
Invitado


Volver arriba Ir abajo

Problema al montar un mosfet  Empty Re: Problema al montar un mosfet

Mensaje por tanke Mar 08 Ago 2017, 23:46

El mosfet tienes que soldarlo rápido por que si se calienta el mosfet se rompe sólo por el calor .
tanke
tanke

Mensajes : 327
Puntos : 333
Fecha de inscripción : 22/01/2012
Edad : 32

Volver arriba Ir abajo

Problema al montar un mosfet  Empty Re: Problema al montar un mosfet

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.